Error from 1.9 to 1.10

Error from 1.9 to 1.10
0
#1

Hi,

can anyone explain this error. This error occurs in project if it is opened in 1.10 and later , but works fine if opened in 1.9.3 or before versions.

#2

@slackmoehrle any suggestions?

#3

This problem is only in preview mode, not in build.

#4

@Big_Bear perhaps can tell us more details.

#5

I create a hello world project with 1.9.3 and open it with 1.10.2
I can not find errors like this.
can you provide a demo project?