How can I enable opengl?


#1

Hi guys, I can not check ‘opengl’ in sys.capabilities. how can I enable opengl. many thx!


#2

Sorry for disturbing, found the answer. set the “renderMode” to “0” in the boot js file.