Do someone use Cocos2dx 2.1.4 with IOS 6.1.3 successfully?


#1

My app crashes on 6.1.3 and i found a lot of questions about crashes with IOS 6.1.3 without any answer? Does anyone use 2.1.4 with 6.1.3 successfully or is it a general problem? Nobody seems to be interested in solving this problem :frowning: